Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in /home/uili/public_html/qa-include/qa-db.php on line 66
پایتون - مشکل در نصب کتابخانه autopy در python - ایلی، پرسش و پاسخ کامپیوتر
اولین بار است که به این وب‌سایت می‌آیید. راهنما را مطالعه کنید!
x
موسسه خیریه محک

شهر ریاضی بازی-ریاضی

مشکل در نصب کتابخانه autopy در python

0 امتیاز
119 نمایش

با عرض سلام
ببخشید من روی پایتونم نمی تونم کتابخانه autopy رو نصب کنم
با توجه به اینکه پایتون من نسخه 3.6.4 هست
ولی تونستم روی پایتون 2.7.14 با pip نصب کنم
باتشکر....

پرسیده شده یکشنبه ۱۷ دی ۱۳۹۶ در زبان‌های برنامه‌نویسی توسط Mohammad Saleh P